2020/08/26 推奨環境を訂正

   

■訂正
編集拡張プラグインに関する推奨環境の一部表示に誤りがあり、訂正を行いました。

・訂正前の推奨環境
 Windows 10 Version 1809以降

・訂正後の推奨環境
 Windows 10 Version 1903以降

ご利用のPCのバージョンが1809以下の場合には、アップデート後にインストールをお試しください。

(ご参考)
◎Windows Update:よくあるご質問
https://support.microsoft.com/ja-jp/help/12373
※アップデート方法やポリシーについては、貴社情報システム部門にご確認をお願いいたします。